ens
Usuario

1 mensajes
0 reputación

IGN: ens
Por ens » hace 6 meses
hoy abri minecraft siempre jeugo en la 1.9 me meti al servidor y inicie sencion pero al colocar mi contraseña me dise a ocurrido un error  durante la conexion con el servidor lobby 1:inicie con la version correcta pero yo siempre juego con la 1.9